Commit dc600b4b authored by David Diederich's avatar David Diederich
Browse files

Downgrade to rc6, since some kind of incompatibility exists at >= 0.13.0-rc7

parent eebfaeee
Pipeline #90885 skipped
......@@ -14,7 +14,7 @@
<packaging>jar</packaging>
<properties>
<osdu.corelibazure.version>0.13.0</osdu.corelibazure.version>
<osdu.corelibazure.version>0.13.0-rc6</osdu.corelibazure.version>
<junit.version>4.12</junit.version>
<mockito.version>2.25.0</mockito.version>
<powermock.version>2.0.2</powermock.version>
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment