Downgrade to rc6, since some kind of incompatibility exists at >= 0.13.0-rc7

0 jobs for upgrade-log4j-2.17.1