changed var description for googleAudiences

0 jobs for !193 with GONRG-4916-debt-with-helms-in-partition
latest yaml invalid error merge request

Found errors in your .gitlab-ci.yml:

  • osdu-gcp-deploy-configmap: unknown keys in `extends` (.osdu-gcp-variables)
You can also test your .gitlab-ci.yml in CI Lint