Merge branch 'amqp-version-upgrade' into 'master'

amqp version upgraded to fix codec vuln

See merge request !36
0 jobs for update-core-common-dependency