Dropping down to the lowest version of jackson-databind that doesn't exhibit the vulnerability

1 job for !210 with upgrade-jackson-databind in 1 minute and 19 seconds (queued for 1 second)
latest merge request