Create Release Branch for version 0.8

12 jobs for release/0.8 in 10 minutes and 17 seconds (queued for 2 seconds)
latest
Name Stage Failure
failed
deprecated-pipeline-include .Pre
Reinitialized existing Git repository in /builds/osdu/platform/security-and-compliance/entitlements-aws/.git/
Checking out 9f279d1d as release/0.8...

Skipping Git submodules setup
Executing "step_script" stage of the job script
$ echo "$DEPRECATED_MSG"
The FOSSA scanner now supports different build environments, which should be specified directly. Consider using fossa-maven.yml instead.
$ /bin/false
ERROR: Job failed: exit code 1