include ibm cicd file

0 jobs for !20 with impl-cicd-wellbore
latest yaml invalid error detached

Found errors in your .gitlab-ci.yml:

  • jobs osdu-gcp-test config should implement a script: or a trigger: keyword
You can also test your .gitlab-ci.yml in CI Lint