requirements.txt 58 Bytes
Newer Older
1
2
google-cloud-datastore==2.1.3
google-cloud-storage==1.40.0